Jon Postel
Pionero de Internet estadounidense
Jonathan Bruce Postel (6 de agosto de 1943 - 16 de octubre de 1998), conocido como Jon Postel, fue un informático estadounidense. Realizó contribuciones muy relevantes al desarrollo de la Internet original, especialmente en todo lo relativo a los estándares.
Nº Q92623 ★
Común · Personalidades
Jon Postel
Pionero de Internet estadounidense
Jonathan Bruce Postel (6 de agosto de 1943 - 16 de octubre de 1998), conocido como Jon Postel, fue un informático estadounidense. Realizó contribuciones muy relevantes al desarrollo de la Internet original, especialmente en todo lo relativo a los estándares.
Último precio
—
Precio mínimo
—
Mediana 7 d
—
Ventas 30 d
0
Rango 30 d
—
En circulación
0
Cotización
mediana
mín – máx
ventas
Sin ventas en el periodo
Ver tabla
| Fecha | mediana | Mín | Máx | ventas |
|---|
Historial de ventas
- Última venta
- —
- Media 30 d
- —
- Mínimo 30 d
- —
- Máximo 30 d
- —
- Ventas 7 d
- 0
- Ventas 30 d
- 0
Aún no hay ventas.
Ventas anónimas: sin comprador ni vendedor. Las cifras solo cuentan ventas entre jugadores.
En Wikipedia
Jonathan Bruce Postel (6 de agosto de 1943 - 16 de octubre de 1998), conocido como Jon Postel, fue un informático estadounidense. Realizó contribuciones muy relevantes al desarrollo de la Internet original, especialmente en todo lo relativo a los estándares. Fue conocido principalmente como editor de los RFC, los Request for Comments –una serie de documentos en los cuales se definen los estándares, metodologías e innovaciones relacionadas con Internet, y por administrar la IANA hasta su muerte. Trabajó en la estandarización de todo lo relacionado con la red y fue responsable de la definición de la familia de protocolos TCP/IP: el RFC 791 (protocolo IP), el RFC 792 (protocolo ICMP) y el RFC 793 (protocolo TCP). También participó en otros protocolos, como el SMTP (correo electrónico) y el DNS (resolución de nombres). En opinión de muchos académicos, Jon Postel llegó a ser «la persona más poderosa en la red», e incluso la Casa Blanca llegó a confiar plenamente en su persona para el manejo de la infraestructura y planificación del DNS (sistema de nombres de dominios). La Internet Society estableció el Premio Postel en su honor, así como el Postel Center en el Instituto de Ciencias de la Información (ISC). Vint Cerf escribió su obituario, publicado como «RFC 2468», en memoria de Postel y su obra.
Texto: Wikipédia, CC BY-SA 4.0. · Imagen: Irene Fertik, USC News Service (Attribution) ·
Cartas cercanas
Jorn Barger
Nº Q3311842 ★★
Vinton Cerf
Científico de la computación estadounidense, considerado uno de los 'padres' de Internet
Nº Q92743 ★★★
John Atanasoff
Matemático pionero en computadoras
Nº Q314308 ★★
Ivan Sutherland
Científico computacional estadounidense
Nº Q62866 ★★
Jennifer Ringley
Personalidad de internet estadounidense
Nº Q1581117 ★★
Seth Godin
Empresario y autor estadounidense
Nº Q439396 ★★★