File URI scheme
L’extension file est un schéma d'URI (Uniform Resource Identifier) spécifié par les normes RFC 1630 et RFC 1738, typiquement utilisé pour retrouver des fichiers sur son propre ordinateur. Ces spécifications ont été mises à jour en 2017 dans la RFC 8089.
Nº Q5448333 ★★
Peu commune · Savoirs
File URI scheme
L’extension file est un schéma d'URI (Uniform Resource Identifier) spécifié par les normes RFC 1630 et RFC 1738, typiquement utilisé pour retrouver des fichiers sur son propre ordinateur. Ces spécifications ont été mises à jour en 2017 dans la RFC 8089.
Dernier prix
—
Prix plancher
—
Médiane 7 j
—
Ventes 30 j
0
Fourchette 30 j
—
En circulation
0
Cours
médiane
min – max
ventes
Aucune vente sur la période
Voir le tableau
| Date | médiane | Min | Max | ventes |
|---|
Historique des ventes
- Dernière vente
- —
- Moyenne 30 j
- —
- Plus bas 30 j
- —
- Plus haut 30 j
- —
- Ventes 7 j
- 0
- Ventes 30 j
- 0
Aucune vente pour l'instant.
Ventes anonymes : ni acheteur ni vendeur. Les chiffres ne comptent que les ventes entre joueurs.
Sur Wikipédia
L’extension file est un schéma d'URI (Uniform Resource Identifier) spécifié par les normes RFC 1630 et RFC 1738, typiquement utilisé pour retrouver des fichiers sur son propre ordinateur. Ces spécifications ont été mises à jour en 2017 dans la RFC 8089.
Texte : Wikipédia, CC BY-SA 4.0. ·
Cartes voisines
Data URI scheme
Nº Q976554 ★★
.bat
Extension de nom de fichier
Nº Q479833 ★★
File (Unix)
Commande Unix qui permet de déterminer le type d'un fichier
Nº Q181820 ★★★
CURL
Utilitaire en ligne de commande et bibliothèque pour transférer des données en syntaxe URL
Nº Q286306 ★★★
.properties
Extension de nom de fichier
Nº Q1068805 ★★
Fichier d'autorité international virtuel
Fichier international d'identification de personnes ou collectivités
Nº Q54919 ★★★